Problemas con el Foro

Todo sobre la web y el foro de Diablo 3 ESP, desde dudas sobre el funcionamiento de los perfiles hasta sugerencias para mejorar nuestras herramientas.

Re: Problemas con el Foro

Mensajepor JaviWan » 09 Ago 2014, 06:43

Nightsoul escribió:Va a veces regular, a veces fatal, pocas veces bien y otras directamente no va.

Todo eso referido a tapatalk

+1 Aunque hoy día 9 a las 7:45 de la mañana va medianamente bien.
Avatar de Usuario
JaviWan

 
Mensajes: 216
Registrado: 31 Mar 2014, 12:16
RangoClaseBattleTag
Adria
AdriaMonje javiwan#2972

Re: Problemas con el Foro

Mensajepor aedon » 09 Ago 2014, 08:05

Ayer no pude entrar en todo el dia y ahora esta regular para entrar...

mi bt:aedon#2216 desde algun sitio con mi tapamovil xd
Avatar de Usuario
aedon

 
Mensajes: 148
Registrado: 07 Feb 2014, 12:16
RangoClaseBattleTag
Norrec
NorrecCazador de demonios aedon#2216

Re: Problemas con el Foro

Mensajepor Huesito » 09 Ago 2014, 09:15

De ping, la media a la web me pone 36 milisegundos.

En este pc con dns automatica.

He podido entrar al foro y navegar, sin problema de ralentizacion. Y desde hace muchos dias que salia lo de las dns, no he tenido problemas de acceso. Ni se me ha quedado bloqueado.
_




_
Avatar de Usuario
Huesito

 
Mensajes: 1688
Registrado: 25 Abr 2012, 13:39
Rango
Asthroga
Asthroga

Re: Problemas con el Foro

Mensajepor Acrem » 09 Ago 2014, 10:02

Anoche entre con el móvil, iba lento, intente poner un mensaje, dio error de conexión y no pude volver a entrar. Usualmente desde tapatalk tengo problemas para entrar... Pero no es nada que no se arregle con paciencia.
Imagen
Avatar de Usuario
Acrem

 
Mensajes: 1565
Registrado: 27 Feb 2012, 01:53
RangoClaseBattleTag
Asthroga
AsthrogaHechicera Acrem#1345

Re: Problemas con el Foro

Mensajepor Krovikan » 09 Ago 2014, 14:44

Hoy parece ir bastante bien todo el día. :)

Esperemos que siga así.

He estado mirando el manual de Traceroute y los asteriscos salen tras una espera de 5 seg sin conectar. Siempre aparecen en las líneas 6, 8 y 11 en todas las pruebas de hoy y la que puse de ayer.


Saludos :cow:
Linux Rules

Imagen
Avatar de Usuario
Krovikan

 
Mensajes: 2664
Registrado: 14 Oct 2011, 09:47
Ubicación: Delante del ordenador
RangoClaseBattleTag
Horazón
HorazónNigromante Krovikan#2249

Re: Problemas con el Foro

Mensajepor Gayardos » 10 Ago 2014, 12:49

Krovikan escribió:Hoy parece ir bastante bien todo el día. :)

Esperemos que siga así.

He estado mirando el manual de Traceroute y los asteriscos salen tras una espera de 5 seg sin conectar. Siempre aparecen en las líneas 6, 8 y 11 en todas las pruebas de hoy y la que puse de ayer.


Saludos :cow:


El traceroute y el ping sirven para ver problemas de conexión al servidor. Lo que sucede aquí es otra cosa, en algún momento el servidor de base de datos MySQL degenera y empieza a consumir mucha CPU lo cual ralentiza las peticiones que puede haber y retrasa las nuevas. Al final termina estabilizándose y vuelve a ir bien, pero al tiempo pasa lo mismo de nuevo. Ayer desactivé un par de cosas a ver si va mejor ahora, debe ser que tengo suerte porque lo pillo siempre cuando va bien y no puedo mirarlo en el momento en que está todo colapsado xD
Es bueno ser malo
Avatar de Usuario
Gayardos

 
Mensajes: 4927
Registrado: 28 Jun 2008, 10:18
RangoClaseBattleTag
Administrador
AdministradorMonje Random#2941

Re: Problemas con el Foro

Mensajepor Krovikan » 11 Ago 2014, 10:05

Desde las 21:12h del día 10 de Agosto (puede que desde antes) y hasta las 2:00h del día 11 de Agosto ha sido imposible contactar con el foro.

Con imposible me refiero que a los pocos más de 30seg de espera, ya paso (son demasiadas veces en las últimas semanas esperando ese lapso).

A las 2:00h le di para probar de nuevo. Parecía que seguía frito pero justo cuando le doy a parar la carga veo que cambiaban los mensajes de Firefox a Transfiriendo..., Esperando... en lugar del habitual Conectando...
Así que le doy otro intento en lugar de irme a la cama. Le doy a recargar y ¡¡ohh!!. El foro se cargó. Pero me había desconectado misteriosamente del foro y pasé de identificarme por la hora.

Por cierto, siempre estoy identificado en el foro.


Saludos :cow:

PD: Justo cuando pongo este post, el foro va muy correctamente. Esto es a las 10:50h del día 11 de Agosto.

EDIT 1: A las 13:10h del día 11 de Agosto encuentro a encontrarlo bastante regular. Cuando leo un post, prefiero volver al Índice General por no desperdiciar un tiempo de carga entre el foro actual en el que estoy (por si hubieran más mensajes) y el Índice General. Son unos 15 segundos de tiempo de carga, no es poquito.
Linux Rules

Imagen
Avatar de Usuario
Krovikan

 
Mensajes: 2664
Registrado: 14 Oct 2011, 09:47
Ubicación: Delante del ordenador
RangoClaseBattleTag
Horazón
HorazónNigromante Krovikan#2249

Re: Problemas con el Foro

Mensajepor Huesito » 11 Ago 2014, 14:06

Pobre Gayardos, que lleva con problemas con el foro, tipo raton y gato, varias semanas.

Ayer iba de pena, hoy he entrado varias veces y parece que bien. De locura.

Igual con el update 2.1 de... Ehmm, no. Bueno, no se. Quien sabe. :ninja:
_




_
Avatar de Usuario
Huesito

 
Mensajes: 1688
Registrado: 25 Abr 2012, 13:39
Rango
Asthroga
Asthroga

Re: Problemas con el Foro

Mensajepor Krovikan » 14 Ago 2014, 10:19

Lleva unos días portándose decentemente el Foro. Que siga así.

Entre las 1:00h y las 2:00h del día 14 de Agosto me ha sido imposible refrescar el foro (porque no accedo, refresco). Ignoro si el problema persistiría antes o después de esas horas.

Como no refrescaba, el foro se pusó chulito y me desintificó. :P


Saludos :cow:
Linux Rules

Imagen
Avatar de Usuario
Krovikan

 
Mensajes: 2664
Registrado: 14 Oct 2011, 09:47
Ubicación: Delante del ordenador
RangoClaseBattleTag
Horazón
HorazónNigromante Krovikan#2249

Re: Problemas con el Foro

Mensajepor murianun » 14 Ago 2014, 13:18

Hasta el miercoles iba fatal ,ayer y hoy va bastante mejor
Avatar de Usuario
murianun

 
Mensajes: 130
Registrado: 17 Jul 2014, 19:55
Ubicación: Sevilla
RangoClaseBattleTag
Norrec
NorrecBárbaro MATACLONES#2789

Re: Problemas con el Foro

Mensajepor Destripador » 14 Ago 2014, 13:40

A mi ahora mismo me va bastante mal... :(

EDIT: ha sido venir a publicarlo para que vaya fino como la seda xD
>> Clik aquí para FORMAR GRUPO D2 LoD <<

playing d2 since 2000 // playing d3 since Feb. 2014 (xbox 360 offline) & Mar. 2014 (PC)
Imagen
Avatar de Usuario
Destripador

 
Mensajes: 1102
Registrado: 24 Feb 2014, 17:27
Path of Exile: d357r1p4d0r
Steam: d357r1p4d0r
Ubicación: Karcelona
RangoClaseBattleTag
Nilhathak
NilhathakNigromante Destripador#2952

Re: Problemas con el Foro

Mensajepor JaviWan » 14 Ago 2014, 18:13

Tapatalk directamente hace dos días que no va, por lo mm menos a mi.
Avatar de Usuario
JaviWan

 
Mensajes: 216
Registrado: 31 Mar 2014, 12:16
RangoClaseBattleTag
Adria
AdriaMonje javiwan#2972

Re: Problemas con el Foro

Mensajepor Krovikan » 14 Ago 2014, 18:29

Esta tarde va fatal. :(


Saludos :cow:
Linux Rules

Imagen
Avatar de Usuario
Krovikan

 
Mensajes: 2664
Registrado: 14 Oct 2011, 09:47
Ubicación: Delante del ordenador
RangoClaseBattleTag
Horazón
HorazónNigromante Krovikan#2249

Re: Problemas con el Foro

Mensajepor aedon » 14 Ago 2014, 20:34

Ayer iba mal...pero hoy va fataaaaaaal!!

mi bt:aedon#2216 desde algun sitio con mi tapamovil xd
Avatar de Usuario
aedon

 
Mensajes: 148
Registrado: 07 Feb 2014, 12:16
RangoClaseBattleTag
Norrec
NorrecCazador de demonios aedon#2216

Re: Problemas con el Foro

Mensajepor xerxis » 15 Ago 2014, 11:36

Yo llevaba muuchos días sin poder conectarme desde tapatalk y esta mañana, misteriosamente, tras un nuevo intento he conseguido acceder (aunque no sé por cuanto tiempo)
>> Clik aquí para FORMAR GRUPO D2 LoD <<

Ni siquiera la muerte puede librarte de mí...
Avatar de Usuario
xerxis

 
Mensajes: 1771
Registrado: 13 Abr 2009, 21:53
Path of Exile: Pandemia
Steam: Xerxis
Sitio web: http://www.d2hackit.net/foros
Ubicación: Asturias
RangoClaseBattleTag
Asthroga
AsthrogaPaladín Xerxis#2406


Volver a “La web y el foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

¡ENHORABUENA!
Has desbloqueado un nuevo logro