¡¿Volvieron los @#€$&#&* lags?!

Subforo principal para Diablo III y todos los temas relacionados con el mismo que no tengan cabida en ningún otro de los subforos existentes, desde artesanos y seguidores hasta estrategias en grupo y exploración del mundo.

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor Krovikan » 23 Mar 2014, 01:29

Que raro, a mi no me pasa nada de eso. Llevo todo el día a 79ms. :huh:


Saludos :cow:
Linux Rules

Imagen
Avatar de Usuario
Krovikan

 
Mensajes: 2703
Registrado: 14 Oct 2011, 09:47
Ubicación: Delante del ordenador
RangoClaseBattleTag
Horazón
HorazónNigromante Krovikan#2249

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor dsantos » 23 Mar 2014, 04:42

Yo hoy le habré metido 10 horas fácil y me ha ido todo sin problema.
Imagen
Dejad que las hordas demoníacas se acerquen a mí.......
Back to hell, dog!

Imagen


dsantos
Avatar de Usuario
dsantos

 
Mensajes: 13458
Registrado: 07 Jul 2008, 03:46
Twitter: @dsantos
Ubicación: En el Cráter de Arreat......o en el bar más cercano de mi casa en su defecto
RangoClaseBattleTag
Diablo
DiabloBárbaro dsantos#2292

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor Pali » 23 Mar 2014, 04:52

La verdad es que no tengo idea por qué pasa, a qué se deben los lags, ayer no pude jugar por ellos, hoy jugué sin problemas, sin embargo mis compañeros de equipos se quejaban todo el tiempo de ellos.
Avatar de Usuario
Pali

 
Mensajes: 1502
Registrado: 16 Oct 2009, 16:45
RangoBattleTag
Zayl
Zayl Pali#2366

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor Huesito » 23 Mar 2014, 12:44

dsantos escribió:Yo hoy le habré metido 10 horas fácil y me ha ido todo sin problema.


A ti te estan haciendo la cama, para el dia de RoS, aprovecha a jugar lo que puedas, que el martes...
_




_
Avatar de Usuario
Huesito

 
Mensajes: 1688
Registrado: 25 Abr 2012, 13:39
Rango
Asthroga
Asthroga

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor dsantos » 23 Mar 2014, 14:00

Cruzaré los dedos, huesito. :twisted2:
Imagen
Dejad que las hordas demoníacas se acerquen a mí.......
Back to hell, dog!

Imagen


dsantos
Avatar de Usuario
dsantos

 
Mensajes: 13458
Registrado: 07 Jul 2008, 03:46
Twitter: @dsantos
Ubicación: En el Cráter de Arreat......o en el bar más cercano de mi casa en su defecto
RangoClaseBattleTag
Diablo
DiabloBárbaro dsantos#2292

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor goloso » 23 Mar 2014, 14:07

Hola,

yo estoy igual,... un rato bien, luego de pronto, pasa de los 250... al rato vuelve a estar bien...

Una cosas curiosa es q hago ping al server de EEUU y perfecto, pero se lo hago al de EU, y nada.

Han creado una consulta para este problema x si alguno quiere enviarle información.
http://eu.battle.net/d3/es/forum/topic/10101190271

C:\>PING 12.129.209.68

Haciendo ping a 12.129.209.68 con 32 bytes de datos:
Respuesta desde 12.129.209.68: bytes=32 tiempo=214ms TTL=241
Respuesta desde 12.129.209.68: bytes=32 tiempo=209ms TTL=240
Respuesta desde 12.129.209.68: bytes=32 tiempo=210ms TTL=240
Respuesta desde 12.129.209.68: bytes=32 tiempo=209ms TTL=240

Estadísticas de ping para 12.129.209.68:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 209ms, Máximo = 214ms, Media = 210ms

C:\>ping 213.155.155.233

Haciendo ping a 213.155.155.233 con 32 bytes de datos:
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.

Estadísticas de ping para 213.155.155.233:
Paquetes: enviados = 4, recibidos = 0, perdidos = 4
(100% perdidos),
Imagen
Avatar de Usuario
goloso

 
Mensajes: 118
Registrado: 01 Jun 2012, 17:48
RangoBattleTag
Bishibosh
Bishibosh Angelos76sp#2370

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor d3f3nd3r » 23 Mar 2014, 22:27

Yo hasta esta tarde a las 5 que me marché de puta madre... Ha sido volver a casa y conectar hace 20minutos y es imposible jugar bien...

Esperemos que el martes no se joda mucho la marrana... :shock:
Vivir bien es la mejor Venganza...
Avatar de Usuario
d3f3nd3r

 
Mensajes: 45
Registrado: 17 Feb 2012, 09:05
Twitter: @wan_ortiz
Sitio web: http://wankeke.blogspot.com
Ubicación: aNTeQueRa
RangoClaseBattleTag
Griswold
GriswoldBárbaro d3f3nd3r#2569

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor Pali » 25 Mar 2014, 23:12

Hoy intenté jugar, aprovechando que por fin tenía un rato más largo para hacerlo, fue totalmente imposible, solo las ganas de jugar y ver todo lo nuevo me impulsaron a seguir intentando lo insostenible. Qué bronca!!! No tengo mucho tiempo para jugar y cuando consigo un rato no puedo hacerlo, Es cuando me siento estafado!!! :twisted: :x
Avatar de Usuario
Pali

 
Mensajes: 1502
Registrado: 16 Oct 2009, 16:45
RangoBattleTag
Zayl
Zayl Pali#2366

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor goloso » 26 Mar 2014, 10:29

esta madrugada, jugando bien, me invitan a una partida y lag de 1300+,...

Enviado desde Chupilandia
Imagen
Avatar de Usuario
goloso

 
Mensajes: 118
Registrado: 01 Jun 2012, 17:48
RangoBattleTag
Bishibosh
Bishibosh Angelos76sp#2370

Re: ¡¿Volvieron los @#€$&#&* lags?!

Mensajepor Goosman » 26 Mar 2014, 10:44

Ayer le eché unas horas y por el ping era bueno, pero tuve bastante "lagazos" chulos.

By Goos.
Imagen
Avatar de Usuario
Goosman

 
Mensajes: 878
Registrado: 16 Feb 2012, 12:01
RangoClaseBattleTag
Leah
LeahMonje Goosman#2859


Volver a “General”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 15 invitados

cron
¡ENHORABUENA!
Has desbloqueado un nuevo logro