Problemas con el Foro

Todo sobre la web y el foro de Diablo 3 ESP, desde dudas sobre el funcionamiento de los perfiles hasta sugerencias para mejorar nuestras herramientas.

Re: Problemas con el Foro

Mensajepor Nightsoul » 01 Ago 2014, 12:07

Sigue yendo mal
Es mejor estar callado y parecer tonto, que hablar y despejar las dudas definitivamente
Avatar de Usuario
Nightsoul

 
Mensajes: 1053
Registrado: 12 Abr 2012, 18:41
RangoClaseBattleTag
Lázarus
LázarusMonje Nightsoul#1599

Re: Problemas con el Foro

Mensajepor Destripador » 01 Ago 2014, 13:43

Yo ya no se si pensar que es el foro o mi PC del curro xD
>> Clik aquí para FORMAR GRUPO D2 LoD <<

playing d2 since 2000 // playing d3 since Feb. 2014 (xbox 360 offline) & Mar. 2014 (PC)
Imagen
Avatar de Usuario
Destripador

 
Mensajes: 1102
Registrado: 24 Feb 2014, 17:27
Path of Exile: d357r1p4d0r
Steam: d357r1p4d0r
Ubicación: Karcelona
RangoClaseBattleTag
Nilhathak
NilhathakNigromante Destripador#2952

Re: Problemas con el Foro

Mensajepor Nightsoul » 01 Ago 2014, 14:12

Destripador escribió:Yo ya no se si pensar que es el foro o mi PC del curro xD

Es el foro desgraciadamente
Es mejor estar callado y parecer tonto, que hablar y despejar las dudas definitivamente
Avatar de Usuario
Nightsoul

 
Mensajes: 1053
Registrado: 12 Abr 2012, 18:41
RangoClaseBattleTag
Lázarus
LázarusMonje Nightsoul#1599

Re: Problemas con el Foro

Mensajepor Huesito » 01 Ago 2014, 18:10

Sobre el icono de Red, ese al lado del relojito:

Boton derecho, abrir el centro de redes y recursos compartidos, cambiar configuracion del adaptador, sobre ethernet boton derecho (propiedades), protocolo de internet (IPv4) darle doble click, seleccionar donde las dns la de abajo, donde dice (Usar las sig.. DNS)

Poner en esas casillas:

8 8 8 8
4 4 4 4

Aplicar, aceptar. Reiniciar el navegador (apagar y encender).

Entrad al foro con normalidad.
_




_
Avatar de Usuario
Huesito

 
Mensajes: 1688
Registrado: 25 Abr 2012, 13:39
Rango
Asthroga
Asthroga

Re: Problemas con el Foro

Mensajepor Nightsoul » 01 Ago 2014, 20:58

Y tapatalk?
Es mejor estar callado y parecer tonto, que hablar y despejar las dudas definitivamente
Avatar de Usuario
Nightsoul

 
Mensajes: 1053
Registrado: 12 Abr 2012, 18:41
RangoClaseBattleTag
Lázarus
LázarusMonje Nightsoul#1599

Re: Problemas con el Foro

Mensajepor Gayardos » 02 Ago 2014, 12:47

Vamos a ver, en cuanto a la velocidad del servidor, por lo que he podido comprobar hay ratos que va mejor y otros ratos que tarda en cargar. Ayer implementé unos cambios en la configuración del servidor de base de datos, a ver si ahora va mejor.

Sobre las DNS, no se por qué están tardando mucho en propagarse, es posible que sea algún error de configuración, pero no sé dónde atacarlo porque algunas DNS sí se han actualizado y otras no. De hecho, me da la sensación de que algunas han vuelto al estado anterior incluso habiéndose actualizado ya...

Este último problema es el que causa que Tapatalk no funcione, ya que el servidor que reciben los móviles es el antiguo (por culpa de que los servidores DNS no han actualizado con el cambio de servidor) y no termina de ir... Y aquí no queda más que esperar a que estas DNS se terminen por dar cuenta de que hay un nuevo servidor y que se actualicen de una vez ya... :llora:
Es bueno ser malo
Avatar de Usuario
Gayardos

 
Mensajes: 4988
Registrado: 28 Jun 2008, 10:18
RangoClaseBattleTag
Administrador
AdministradorMonje Random#2941

Re: Problemas con el Foro

Mensajepor ebpjmm » 02 Ago 2014, 13:17

A mi en tapatalk si me va.
Imagen
Avatar de Usuario
ebpjmm

 
Mensajes: 478
Registrado: 21 Feb 2012, 15:55
RangoClaseBattleTag
Tal´Rasha
Tal´RashaMago Jaume#2488

Re: Problemas con el Foro

Mensajepor JoaKiN » 02 Ago 2014, 13:33

Yo accedo el 99% con tapatalk y llevo días sin cargar bien y cuando posteo se queda en el limbo aunque luego cuando consigo volver a entrar aparece el post. No es una queja, es comentar mi experiencia por si os sirve de ayuda.
JoaKiN
Avatar de Usuario
JoaKiN

 
Mensajes: 626
Registrado: 02 Feb 2014, 12:09
Twitter: @Joaquin_Moyano
Xbox tag: j0akin
Sitio web: https://www.facebook.com/joaquin.moyanorejano
RangoClaseBattleTag
Radament
RadamentCazador de demonios j0akin#2296

Re: Problemas con el Foro

Mensajepor JoaKiN » 02 Ago 2014, 13:36

JoaKiN escribió:Yo accedo el 99% con tapatalk y llevo días sin cargar bien y cuando posteo se queda en el limbo aunque luego cuando consigo volver a entrar aparece el post. No es una queja, es comentar mi experiencia por si os sirve de ayuda.

Este post lo he puesto sin problema
JoaKiN
Avatar de Usuario
JoaKiN

 
Mensajes: 626
Registrado: 02 Feb 2014, 12:09
Twitter: @Joaquin_Moyano
Xbox tag: j0akin
Sitio web: https://www.facebook.com/joaquin.moyanorejano
RangoClaseBattleTag
Radament
RadamentCazador de demonios j0akin#2296

Re: Problemas con el Foro

Mensajepor xerxis » 02 Ago 2014, 13:56

No te preocupes Gaya, un poco de paciencia por parte de todos y se arreglará con el tiempo xD
>> Clik aquí para FORMAR GRUPO D2 LoD <<

Ni siquiera la muerte puede librarte de mí...
Avatar de Usuario
xerxis

 
Mensajes: 1787
Registrado: 13 Abr 2009, 21:53
Path of Exile: Pandemia
Steam: Xerxis
Sitio web: http://www.d2hackit.net/foros
Ubicación: Asturias
RangoClaseBattleTag
Asthroga
AsthrogaPaladín Xerxis#2406

Re: Problemas con el Foro

Mensajepor ocellot » 02 Ago 2014, 14:56

Gracias por tu esfuerzo gaya. Se me empana por tapatalk, pero ya se arreglará. No problema.
Avatar de Usuario
ocellot

 
Mensajes: 479
Registrado: 16 Mar 2012, 12:07
Ubicación: barcelona
RangoClaseBattleTag
Tal´Rasha
Tal´RashaCazador de demonios Ocellot#2514

Re: Problemas con el Foro

Mensajepor ximete » 02 Ago 2014, 15:15

somos pacientes,no hay prisa y si tarda un poco mas en cargar pues tampoco pasa na,tomando una cervezita fresquita se pasa el tiempo volando,jajaja gracias por tu esfuerzo y dedicación gaya ,un abrazo campeon :D

Enviado desde mi GT-S5830 usando Tapatalk 2
Avatar de Usuario
ximete

 
Mensajes: 173
Registrado: 08 May 2014, 10:19
RangoClaseBattleTag
Norrec
NorrecMédico Brujo ximete#2580

Re: Problemas con el Foro

Mensajepor Huesito » 02 Ago 2014, 15:55

Mira que le han puesto ganas a eso de la espansion de las dns, pero los programas de informatica hacen lo que les sale. Y lo mas macanudo, que se empeñan en coger las dns antiguas, revocando la orden o su refresco.

Paciencia, sobre todo a los de los moviles que teneis mas problemas de enlace.
_




_
Avatar de Usuario
Huesito

 
Mensajes: 1688
Registrado: 25 Abr 2012, 13:39
Rango
Asthroga
Asthroga

Re: Problemas con el Foro

Mensajepor DarkLegend » 03 Ago 2014, 09:04

A mi me va perfecto desde el movil
.
Avatar de Usuario
DarkLegend

 
Mensajes: 1806
Registrado: 10 Ago 2008, 09:03
Ubicación: Barcelona
RangoClaseBattleTag
Asthroga
AsthrogaBárbaro DarkLegend#2279

Re: Problemas con el Foro

Mensajepor kaupas » 03 Ago 2014, 19:04

A mi me funciona bien, puede que alguna colgada al principio, pero todo Ok :)
Avatar de Usuario
kaupas

 
Mensajes: 117
Registrado: 10 Sep 2008, 18:50
RangoClaseBattleTag
Bishibosh
BishiboshBárbaro Picaowned#2571


Volver a “La web y el foro”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron
¡ENHORABUENA!
Has desbloqueado un nuevo logro